XunRuiCMS 2022-04-20 1055 阅读 PbootCMS 迅睿CMS数据迁移,数据库导入提示“Unknown character set: 'utf8mb4'”的解决方法 迅睿CMS数据库导入提示“Unknown character set: 'utf8mb4'”的解决方法 点赞 0 收藏 0 出现这个错误是因为新MySQL数据库版本较低,低版本的MySQL数据库没有 'utf8mb4'这个字符集。方案一:升级MySQL数据库则可。方案二:一般情况下,可将字符集可更改为'utf8'。 登录 免费注册登陆后解锁全部内容。 # PbootCMS # 301重定向 # SEO优化 # Nginx # 服务器配置 上一篇 MySQL查询 获取当前时间戳和日期的写法 下一篇 XunRuiCMS调用某个栏目的所有二级栏目